Hello and welcome to our community! Is this your first visit?
Register
Enjoy an ad free experience by logging in. Not a member yet? Register.
Results 1 to 4 of 4
  1. #1
    Regular Coder
    Join Date
    Nov 2010
    Posts
    430
    Thanks
    56
    Thanked 1 Time in 1 Post

    Question Why won't my website work with 1.8.3 but does with 1.6.1?

    Hello,

    I'd like to know why the drag feature on the map does not work with JQuery's 1.8.3 min but does with 1.6.1 and how to resolve this?

    Best Regards,
    Tim

    EDIT: Forgot to add the URL: https://tornhq.com/Events/HallowTown/index-New.html
    Last edited by MrTIMarshall; 12-17-2012 at 10:26 PM.

  • #2
    The fat guy next door VIPStephan's Avatar
    Join Date
    Jan 2006
    Location
    Halle (Saale), Germany
    Posts
    8,801
    Thanks
    6
    Thanked 1,023 Times in 996 Posts
    Want us to read your mind or are you giving us your code some time soon?

  • #3
    Regular Coder
    Join Date
    Nov 2010
    Posts
    430
    Thanks
    56
    Thanked 1 Time in 1 Post
    Quote Originally Posted by VIPStephan View Post
    Want us to read your mind or are you giving us your code some time soon?
    Sorry VIPStepham,

    I thought I added this to my opening message. The link is below and I am about to edit the opening post with the link.

    https://tornhq.com/Events/HallowTown/index-New.html

    Best Regards,
    Tim

  • #4
    Senior Coder DanInMa's Avatar
    Join Date
    Nov 2010
    Location
    Salem,Ma
    Posts
    1,577
    Thanks
    13
    Thanked 248 Times in 248 Posts
    well you have 1.6 on there now so we cannt troubleshoot. but best guess, one of your plugins doesnt support it


  •  

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    •